[Set'21][Chrome] Vulnerabilitat que permet execució remota de codi

Google ha reconegut el coneixement de l'explotació activa de la vulnerabilitat CVE-2021-37973 mitjançant la qual, a través de la utilització d'un lloc web dissenyat especialment, un possible atacant pot executar codi arbitrari en el sistema.

Recursos afectats:

  • Microsoft Edge (Chromium-based) versions 0.961.52 i anteriors.
  • Versions de Google Chrome anteriors a la 94.0.4606.61

Solució a la vulnerabilitat:

Actualitzar a la darrera versió (94.0.4606.61) per a Windows, Mac i Linux.

Data publicació: 
dimarts, 28. setembre 2021 - 9:30
Campus d'excel·lència internacional U A B